strange image with CC characters while using auto scroll

Discussion of current events and participation in intelligent conversation with other CEF users.

strange image with CC characters while using auto scroll

Postby deepshi03 » Mon May 20, 2013 3:43 am

Hi!
I am using xilium.cefglue having libcef version 1236. When i click the middle mouse button, auto scroll is enabled and there is a strange image in blue colour with CC written on it.(Refer attachement). Is there a way to remove this image or change the image??
Attachments
Capture.PNG
strange image with CC characters while using auto scroll
Capture.PNG (528.21 KiB) Viewed 3684 times
deepshi03
Techie
 
Posts: 14
Joined: Sun Mar 03, 2013 10:20 pm

Re: strange image with CC characters while using auto scroll

Postby magreenblatt » Mon May 20, 2013 2:02 pm

I haven't seen this problem. Can you reproduce it with the cefclient sample application? What version of windows are you using?
magreenblatt
Site Admin
 
Posts: 8036
Joined: Fri May 29, 2009 6:57 pm

Re: strange image with CC characters while using auto scroll

Postby deepshi03 » Mon May 20, 2013 10:34 pm

This problem is not there in cefclient application, it's only present in the sample applications on xilium.cefglue. I am using windows 7 enterprise edition.
deepshi03
Techie
 
Posts: 14
Joined: Sun Mar 03, 2013 10:20 pm


Return to General Discussion

Who is online

Users browsing this forum: No registered users and 1 guest

Fatal: Not able to open ./cache/data_global.php